当前位置:主页 > TP钱包首页 > 正文

通达信大黑马选股

通达信大黑马选股

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

360通过

金山通过

瑞星通过

江民通过

卡巴通过

诺顿通过

运行平台:Win7/Vista/WinXP/Win2003/

公式语言:简体中文

更新时间:2016-05-24 08:49:00

公式评级:

公式类型:通达信公式

授权方式:共享版

公式大小:0 Bytes

解压密码:goodgupiao

下载统计:

相关Tags:

已有次下载

0

0人

通达信大黑马选股

通达信大黑马选股介绍

好股票软件下载网()提示:您正在下载的是:通达信大黑马选股

VAR1:=EMA(VOL/CAPITAL,3);
VAR2:=HHV(VAR1,240);
VAR3:=LLV(VAR1,240);
VAR4:=MA(CLOSE,33);
VAR5:=EMA(CLOSE,13)-EMA(CLOSE,26);
VAR6:=EMA(VAR5,9);
VAR7:=2*(VAR5-VAR6);
VAR8:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR9:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
VARA:=(CLOSE-LLV(LOW,225))/(HHV(HIGH,225)-LLV(LOW,225))*100;
VARB:=SMA(VAR8,3,1);
VARC:=SMA(VAR9,15,1);
VARD:=SMA(VARA,45,1);
VARE:=(VARD-REF(VARD,1))*50;
VARF:=(VARC-REF(VARC,1))*10;
VAR10:=REF(VARC,1)-REF(VARD,1);
VAR11:=(VARC-VAR10-VARD)*30;
VAR12:=VARB-REF(VARB,1);
固定筹码:= EMA((VAR1-VAR3)/VAR3*VAR4,13);
移动筹码:= EMA((VAR2-VAR1)/VAR1*VAR4,13);
多空对比:=固定筹码-移动筹码;
VAR13:=VAR7>=-0.035 AND VAR7<=0.045 AND CLOSE>MA(CLOSE,5) AND CLOSE>MA(CLOSE,10) AND 多空对比>-100;
大黑马: IF(VAR13 AND VAR12>7 AND REF(VAR12,1)<0 AND VAR12-REF(VAR12,1)>9,1,0), COLOR00FFFF;


通达信大黑马选股


好股票软件下载网()提醒您:股市有风险,投资需谨慎。

推荐股票资讯 更多>>

通达信大黑马选股下载地址

论坛转帖

上一公式:通达信疯牛线主图指标 无未来 下一公式:抓涨停神器 简单实用 帮你抓住 涨停板 赚钱必备

相关说明

好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。

判断公式指标好坏,请用户参考用户评论或者软件好评度

alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;

fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;

exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;

tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;

tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;

hxf格式股票公式,仅可以用同花顺股票软件引入使用。

如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。

如果您发现下载链接错误,请点击谢谢!

版权保护: 本文由 主页 原创,转载请保留链接: http://www.cxderyy.cnhttp://www.cxderyy.cn/news/sitpz/dd288.html